vSphere CLI 6.5 でサムプリントのエラー

投稿者: | 2017/12/15

ESXi 6.5 のダウンロードにvSphere CLIが無いなと思ってたら、証明書インストールしないと繋がらなくなったのね。(6.5から、6.0から?)
VAAIプラグインいれようと思ったら、繋がらないじゃん、証明書とかちゃんとすればつながるけど面倒なので、直接SSHでログインして回るかー

vCLI で ESXCLI コマンドを実行すると、サムプリントのエラーが発生する (2111593)
https://kb.vmware.com/s/article/2111593(VMware KB)

#初めての6.5でWeb Clientと格闘中(笑)

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

CAPTCHA